www.forum.zarulem.ws - АвтоФорумы
Место общения чебоксарских автолюбителей
 
Ответить Создать тему

Как настроить роутер , не выходит в инет через wi-fi

ruskos777
post Aug 6 2011, 23:08
Отправлено #1


Продвинутый



Сообщений: 167
Из: Чебоксары



Помогите пожалуйста, роутер tp-link TL-WR741ND, провайдер аквилон. Подключил кабель интернета в роутер, с роутера в комп. Сделал какие то настройки по инструкции, в итоге компьютер вроде нормально работает, в инет выходит. А вот ноутбук видит вай фай, подключается к сети, но в подключении написано без доступа к интернету, и заходит только на внутрисетевые ресурсы, например ic.cheb.ru ...куда надо тыкнуть чтоб в инет выходил он??

Сообщение отредактировал ruskos777 - Aug 6 2011, 23:11
Profile CardPM
  0/0  
PorV
post Aug 7 2011, 00:16
Отправлено #2


Активный



Сообщений: 2 880
Из: чего-то



Цитата(ruskos777 @ Aug 7 2011, 00:08)
Помогите пожалуйста, роутер tp-link TL-WR741ND, провайдер аквилон. Подключил кабель интернета в роутер, с роутера в комп. Сделал какие то настройки по инструкции, в итоге компьютер вроде нормально работает, в инет выходит. А вот ноутбук видит вай фай, подключается к сети, но в подключении написано без доступа к интернету, и заходит только на внутрисетевые ресурсы, например ic.cheb.ru ...куда надо тыкнуть чтоб в инет выходил он??
*

у меня чебнет и такой же роутер.
возможно в 7-ке на компе какие-то неверные настройки стоят.
Profile CardPM
  0/0  
ruskos777
post Aug 7 2011, 00:40
Отправлено #3


Продвинутый



Сообщений: 167
Из: Чебоксары



А вот имя пользователя и пароль забивается где нибудь в настройках роутера? Я готов даже вам позвонить чтобы типо как нибудь настройки сверить))) потому что я уже просто ума не приложу куда еще тыкнуть чтобы зароботало!
Profile CardPM
  0/0  
NUM LOCK
post Aug 7 2011, 08:30
Отправлено #4


Пользователь



Сообщений: 30



звони лучше в поддержку тп линка.
Такая модель роутера вообще работает с вашим провайдером?

--------------------
Profile CardPM
  0/0  
PorV
post Aug 7 2011, 18:21
Отправлено #5


Активный



Сообщений: 2 880
Из: чего-то



Цитата(ruskos777 @ Aug 7 2011, 00:08)
Помогите пожалуйста, роутер tp-link TL-WR741ND, провайдер аквилон. Подключил кабель интернета в роутер, с роутера в комп. Сделал какие то настройки по инструкции, в итоге компьютер вроде нормально работает, в инет выходит. А вот ноутбук видит вай фай, подключается к сети, но в подключении написано без доступа к интернету, и заходит только на внутрисетевые ресурсы, например ic.cheb.ru ...куда надо тыкнуть чтоб в инет выходил он??
*

кстати, проверь, айпи адреса у тебя автоматом настраиваются на ноутбуке?
Profile CardPM
  0/0  
Ледоруб
post Aug 8 2011, 11:09
Отправлено #6


Активный



Сообщений: 2 001



а впн случайно не на компьютере подключаете?

--------------------
...
Profile CardPM
  0/0  
Dgem
post Aug 8 2011, 13:25
Отправлено #7


Эксперт



Сообщений: 795



Цитата(NUM LOCK @ Aug 7 2011, 09:30)
звони лучше в поддержку тп линка.
Такая модель роутера вообще работает с вашим провайдером?

Причём здесь тех поддержка tp-link, он-же пишет что роутер с провайдером работает (в инет выходит)
нужно настроить WI-fi/
Profile CardPM
  0/0  

ОтветитьTopic Options
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
Быстрый ответ
Кнопки кодов
 Расширенный режим
 Нормальный режим
    Закрыть все тэги


Открытых тэгов: 
Введите сообщение
Смайлики
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
         
Показать все

Опции сообщения
 Смайлики?