www.forum.zarulem.ws - АвтоФорумы
Место общения автолюбителей Чебоксар
 
Ответить Создать тему

проблема с майловским агентом

Aqula
post Apr 15 2009, 20:35
Отправлено #1


Постоялец



Сообщений: 238



установила агент-все нормально.но почему-то не могу передавать файлы.мне приходят,а от меня не доходят.что делать???

--------------------
Profile CardPM
  0/0  
Don Pablo
post Apr 15 2009, 20:54
Отправлено #2


Активный



Сообщений: 1 070
Из: мученный «Нарзаном»



Агент и pop3/smtp не пашут. У многих. Через веб-интерфейс заходит.

--------------------
пиво-девки-рок-н-ролл
Profile CardPM
  0/0  
Aqula
post Apr 15 2009, 20:55
Отправлено #3


Постоялец



Сообщений: 238



так а что делать то??????

--------------------
Profile CardPM
  0/0  
Silmaril
post Apr 15 2009, 21:10
Отправлено #4


Эксперт



Сообщений: 749
Из: мастерской Феанора



А ничего. Не коннектится агент, и все тут.

--------------------
There is always hope.
Profile CardPM
  0/0  
Aqula
post Apr 15 2009, 21:12
Отправлено #5


Постоялец



Сообщений: 238



ну как же нибудь то наверно можно исправить ситуацию.у всех остальных нормально...а у меня нет((((((((

--------------------
Profile CardPM
  0/0  
Silmaril
post Apr 15 2009, 21:15
Отправлено #6


Эксперт



Сообщений: 749
Из: мастерской Феанора



У кого у остальных? Куча народу жалуется на агента.
тут

--------------------
There is always hope.
Profile CardPM
  0/0  
Aqula
post Apr 15 2009, 21:19
Отправлено #7


Постоялец



Сообщений: 238



ну у меня у всех друзей все нормально работает и они первый раз о таком слышат

--------------------
Profile CardPM
  0/0  
Юки
post Apr 15 2009, 21:27
Отправлено #8


Активный



Сообщений: 2 908



заработало))))
Profile CardPM
  0/0  
Aqula
post Apr 15 2009, 21:28
Отправлено #9


Постоялец



Сообщений: 238



Цитата(Рикки-Тикки-Тави @ Apr 15 2009, 22:27)
заработало))))
*

что заработало?

--------------------
Profile CardPM
  0/0  
Юки
post Apr 15 2009, 21:32
Отправлено #10


Активный



Сообщений: 2 908



Цитата(Aqula)
что заработало?

вот это:
Цитата(Don Pablo)
Агент и pop3/smtp не пашут. У многих. Через веб-интерфейс заходит.

хотя не совсем, заработал только агент, почта еще не хочет качать)

Сообщение отредактировал Рикки-Тикки-Тави - Apr 15 2009, 21:33
Profile CardPM
  0/0  
Aqula
post Apr 15 2009, 21:33
Отправлено #11


Постоялец



Сообщений: 238



ооооооох,ниче не понятно

--------------------
Profile CardPM
  0/0  
Silmaril
post Apr 15 2009, 22:00
Отправлено #12


Эксперт



Сообщений: 749
Из: мастерской Феанора



У меня агент работает.

--------------------
There is always hope.
Profile CardPM
  0/0  
Medved1105
post Apr 15 2009, 22:03
Отправлено #13


Завсегдатай



Сообщений: 605



с компа сегодня агент вообще не коннектится, со смарта норм всё
Profile CardPM
  0/0  
Serega555
post Apr 16 2009, 19:04
Отправлено #14


Постоялец



Сообщений: 201



а вы когда файлы передаете антивирус отклюайте и должно пойти
Profile CardPM
  0/0  
Aqula
post Apr 17 2009, 17:36
Отправлено #15


Постоялец



Сообщений: 238



Цитата(Serega555 @ Apr 16 2009, 20:04)
а вы когда файлы передаете антивирус отклюайте и должно пойти
*

ну у других же работает без отключения.почему я должна отключать....

--------------------
Profile CardPM
  0/0  

ОтветитьTopic Options
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
Быстрый ответ
Кнопки кодов
 Расширенный режим
 Нормальный режим
    Закрыть все тэги


Открытых тэгов: 
Введите сообщение
Смайлики
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
         
Показать все

Опции сообщения
 Смайлики?