www.forum.zarulem.ws - АвтоФорумы
Место общения чебоксарских автолюбителей
2 Страницы  1 2 >  
Ответить Создать тему

Пропадает vpn , и значок сетевого подключения

point
post Jan 27 2009, 15:46
Отправлено #1


151 палата



Сообщений: 3 471



запостю пост с аналогичной проблемой
Цитата
Помогите, у меня что-то с компом....Интернет пропадает, т.е страницы перестают открываться, соединение вроде не сбрасывается....но....при всем при этом невозможно зайти в данное сетевое подключение (окно мигнет и исчезает). На экране горит, что все подключено, нельзя разъединить (не дает), помогает только перезагрузка, потом через мин. 5 снова по новой.... Пробовала подключить через другую внешнюю сетевую, ситуация аналогичная. Тот же кабель вставила в ноут, все работает, с него и пишу.....Win XP


столкнулся с тем же самым.
в чем может быть трабл?
вирусов не находит


--------------------
Profile CardPM
  0/0  
ac1d_buRn
post Jan 27 2009, 23:17
Отправлено #2


Постоялец



Сообщений: 262
Из: Чебоксары



Цитата(point @ Jan 27 2009, 15:46)
запостю пост с аналогичной проблемой
столкнулся с тем же самым.
в чем может быть трабл?
вирусов не находит
*


Поиск Господа

http://forum.na-svyazi.ru/?act=Search&CODE...ighlite=Generic
Profile CardPM
  0/0  
point
post Jan 28 2009, 11:36
Отправлено #3


151 палата



Сообщений: 3 471



Profile CardPM
  0/0  
nikvlad
post Jan 28 2009, 11:50
Отправлено #4


Постоялец



Сообщений: 306



Такая же проблема была после установки Servise Pack 3, удалил обновление не помогло, пришлось сносить винду, ща все работает.
Profile CardPM
  0/0  
Sergey Grigorev
post Jan 28 2009, 22:45
Отправлено #5


Software Data Engineer



Сообщений: 2 294
Из: Cheboksary, Russia



у друга такое было когда у него стоял ЗверьСиДи ... полностью уверен, что проблема имено в таких вот зверьках

--------------------
Nothing ventured nothing gained
Profile CardPM
  0/0  
point
post Jan 28 2009, 23:20
Отправлено #6


151 палата



Сообщений: 3 471



да у меня именно зверьCD
наверное вы правы, проблема в нем....

--------------------
Profile CardPM
  0/0  
St.Z.
post Feb 9 2009, 16:53
Отправлено #7


сноб



Сообщений: 2 314



Цитата(ac1d_buRn @ Jan 27 2009, 23:17)
Поиск Господа

/?act=Search&CODE...ighlite=Generic
*

ссылка не работает!
у меня та же радость((

--------------------
for today I am a wild creature, and tomorrow I will be lost again
Profile CardPM
  0/0  
TAIR
post Feb 9 2009, 17:50
Отправлено #8


Активный



Сообщений: 8 231



Цитата(point @ Jan 28 2009, 23:20)
да у меня именно зверьCD
*

Что за "зверьCD"? У меня такая же проблема
Profile CardPM
  0/0  
Forest_G
post Feb 9 2009, 18:00
Отправлено #9


лесной болван



Сообщений: 4 523



Цитата(TAIR @ Feb 9 2009, 17:50)
Что за "зверьCD"?  У меня такая же проблема
*

диск с Windows

--------------------
I run
Profile CardPM
  0/0  
Star Wiking
post Feb 9 2009, 18:33
Отправлено #10


звездный путешественник



Сообщений: 6 085
Из: г. Чебоксары



Цитата($voloch @ Feb 9 2009, 18:00)
диск с Windows
*

поправка - пиратский smile.gif

--------------------
Я сделал свой выбор о внесении изменений в Конституцию России на избирательном участке, а вы?
Profile CardPM
  0/0  
St.Z.
post Feb 10 2009, 20:27
Отправлено #11


сноб



Сообщений: 2 314



это все конечно замечательно, но что делать? у меня не зверь и систему переставлять я не хочу

--------------------
for today I am a wild creature, and tomorrow I will be lost again
Profile CardPM
  0/0  
Женьк
post Feb 12 2009, 18:11
Отправлено #12


Завсегдатай



Сообщений: 649
Из: НЧК



у меня тоже винда обычная голая, и тоже также это началось еще где то в декабре. сейчас вроде пропало само собой, правда я поудалял половину разных прог, думал провайдер может чего химичит... антивирусы с новыми базами ничего не находили, только частенько пропадает ярлык сетевого подключения в папке "сетевые подключения" и после перезахода пользователя появляется.

нашел кое что может поможет - Устранение неполадок, связанных с пропаданием значков сетевых подключений в Windows Server 2003 и Windows XP http://support.microsoft.com/kb/825826/

Сообщение отредактировал Женьк - Feb 12 2009, 18:31
Profile CardPM
  0/0  
gryalex
post Feb 16 2009, 17:25
Отправлено #13


Новичок



Сообщений: 2



Была такая проблема с лицензионной виндой.Сначала вылезали ошибки Generic Host, падают службы сервер, рабочая станция, инет, еще чего-то, лечится заплатками от мелкософта. Ошибки исчезли. Инет все равно временами блокировался. Vpn не перезапускался, помогала только перезагрузка. Обновленный антивирус на тот момент ничего не находил. Оказался сетевой червь. Зараза очень пакостная. Погуглите Kido или Conficker, информации море.
Profile CardPM
  0/0  
SPY
post Feb 18 2009, 13:54
Отправлено #14


Постоялец



Сообщений: 332



Была подобная проблема, стоит зверь. Посте установки outpost стало явно видно, что происходят постоянные атаки. Заблокировали все netbios соединения, 135-139 tcp и udp порты... пока полет нормальный.

Сообщение отредактировал SPY - Feb 18 2009, 13:55

--------------------
CCNP, HCDP
Profile CardPM
  0/0  
DSR
post Feb 18 2009, 14:28
Отправлено #15


Новочебоксарец



Сообщений: 1 368
Из: Новочебоксарск



Проблема решается установкой родных драйверов (в случае установки с ЗверьСД драйвера зверя не ставить вообще!!!), установкой последних критических обновлений для windows (в любом случае) и проверкой на вирусы. Плюс
Цитата
Заблокировали все netbios соединения
но это не принципиалльно

Сообщение отредактировал DSR - Feb 18 2009, 14:33
Profile CardPM
  0/0  

2 Страницы  1 2 >
ОтветитьTopic Options
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
Быстрый ответ
Кнопки кодов
 Расширенный режим
 Нормальный режим
    Закрыть все тэги


Открытых тэгов: 
Введите сообщение
Смайлики
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
         
Показать все

Опции сообщения
 Смайлики?