www.forum.zarulem.ws - АвтоФорумы
Место общения автолюбителей г.Чебоксары
 
/?act=Post&CODE=02&f=1&t=305620 Создать тему

проблема с модемом

Guest_sash21_*
post Jul 29 2008, 17:08
Отправлено #1


Unregistered







неполучается войти в модем http//192.168.1.1/ фирмы zte вовремя запроса пароля сообщает неправельный пароль. проль был написан в документах.
  0/0  
/index.php?act=Post&CODE=02&f=1&t=305620&qpid=2732778Наверх
Volkov Alexei
post Jul 29 2008, 18:01
Отправлено #2


туземец



Сообщений: 672
Из: Цивильск



логин: admin
пароль: admin

если не подходит, скинь модем в заводские настройки, сзади там есть дырочка, куда сунешь палочку и нажмёшь пипочку, и всё тебе будет smile.gif --------------------
не торопись, а то успеешь!!!
Profile CardPM
  0/0  
/index.php?act=Post&CODE=02&f=1&t=305620&qpid=2732903Наверх
landish
post Jul 30 2008, 11:36
Отправлено #3


Завсегдатай



Сообщений: 443



а вопще выбрось модем и подключайся к выделинке
Profile CardPM
  0/0  
/index.php?act=Post&CODE=02&f=1&t=305620&qpid=2734594Наверх

/?act=Post&CODE=02&f=1&t=305620Topic Options
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
Быстрый ответ
Кнопки кодов
 Расширенный режим
 Нормальный режим
    Закрыть все тэги


Открытых тэгов: 
Введите сообщение
Смайлики
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
         
Показать все

Опции сообщения