Ответить Создать тему

Проблемы с модемом натекс 21 atm vc

Web-master
post Feb 20 2008, 17:30
Отправлено #1


ля-ля-ля



Сообщений: 2 108



Вобщем сегодня модем перестал подключаться к инету через рррое.

Все время висит надпись подключение через минипорт wan и дальше ничего.
Обычно это было только при сбитых значениях VPI VCI. Стоят 0 и 35. Все равно подключение не идет.

Как бы решить проблему?
Profile CardPM
  0/0  
Web-master
post Feb 20 2008, 17:49
Отправлено #2


ля-ля-ля



Сообщений: 2 108



Lan и WAN горят... Но подключаться не хочет sad.gif
Profile CardPM
  0/0  
ac1d_buRn
post Feb 20 2008, 18:02
Отправлено #3


Постоялец



Сообщений: 262
Из: Чебоксары



Попробуй заново создай подключение, сбрось настройки модема.
Profile CardPM
  0/0  
Web-master
post Feb 20 2008, 18:05
Отправлено #4


ля-ля-ля



Сообщений: 2 108



пробывал уже - не помогло.
Profile CardPM
  0/0  
norman
post Feb 20 2008, 19:04
Отправлено #5


Активный



Сообщений: 5 607
Из: Спутника



Модем не причем, у меня аналогичная проблема. Походу что то на подстанции.
Profile CardPM
  0/0  
ac1d_buRn
post Feb 20 2008, 19:19
Отправлено #6


Постоялец



Сообщений: 262
Из: Чебоксары



Цитата(Web-master @ Feb 20 2008, 18:05)
пробывал уже - не помогло.
*



"Модем не причем, у меня аналогичная проблема. Походу что то на подстанции."

Может попробовать поставить модем на другую машину и проверить, чтобы полностью исключить проблему модема (если проблема в нём).
Profile CardPM
  0/0  
Web-master
post Feb 20 2008, 19:30
Отправлено #7


ля-ля-ля



Сообщений: 2 108



Еще и кабельное телевидение пропало от вт...
Profile CardPM
  0/0  
norman
post Feb 20 2008, 19:39
Отправлено #8


Активный



Сообщений: 5 607
Из: Спутника



Сегодня с обеда не работает adsl и кабельное телевидение.
Profile CardPM
  0/0  
Yargon
post Feb 20 2008, 19:56
Отправлено #9


Постоялец



Сообщений: 273
Из: Новочебоксарск



Сегодня пришел с работы, домашние говорят не работает телевидение. Мне думаю по барабану, у меня инет есть, как бы не так. инета у меня оказываетьс я тоже нет в Новочебоксарске. Пляски с бубном вокруг модема ни к чему не привели.
Радио проводное тоже перестало работать.

Сообщение отредактировал Yargon - Feb 20 2008, 20:08
Profile CardPM
  0/0  
neison
post Feb 20 2008, 21:07
Отправлено #10


Эксперт



Сообщений: 856



Цитата(Yargon @ Feb 20 2008, 19:56)
Сегодня пришел с работы, домашние говорят не работает телевидение. Мне думаю по барабану, у меня инет есть, как бы не так. инета у меня оказываетьс я тоже нет в  Новочебоксарске. Пляски с бубном вокруг модема ни к чему не привели.
Радио проводное тоже перестало работать.
*

в Ельниково каб тв работало днем с оптикой возможно с эти связано проподание инета и телевидение.
Profile CardPM
  0/0  
Web-master
post Feb 21 2008, 08:08
Отправлено #11


ля-ля-ля



Сообщений: 2 108



Сегодня заработал и инет и телевидение...
Profile CardPM
  0/0  
devil
post Feb 21 2008, 10:55
Отправлено #12


Активный



Сообщений: 1 189



долго не устанавливалось соединение Wan, тоже начал грешить на модем.. +последние 5 дней некислые потери пакетов до шлюза.. В ВТ сказали что дело в моем модеме (?) Кто-нибудь знает в чем дело, может оборудование меняют?
атс 53, НЮР
Цитата
твет от 192.168.222.252: число байт=32 время=20мс TTL=255
твет от 192.168.222.252: число байт=32 время=19мс TTL=255
твет от 192.168.222.252: число байт=32 время=258мс TTL=255
твет от 192.168.222.252: число байт=32 время=65мс TTL=255
твет от 192.168.222.252: число байт=32 время=20мс TTL=255
твет от 192.168.222.252: число байт=32 время=21мс TTL=255
твет от 192.168.222.252: число байт=32 время=436мс TTL=255
твет от 192.168.222.252: число байт=32 время=21мс TTL=255
твет от 192.168.222.252: число байт=32 время=20мс TTL=255

в данный момент потерь пакетов нету, только большой пинг местами, но ближе к 12 дня все станет намного круче, потери будут около 20%

Сообщение отредактировал devil - Feb 21 2008, 11:00

--------------------
Йосафат!
Profile CardPM
  0/0  
alchx
post Feb 21 2008, 16:35
Отправлено #13


Продвинутый



Сообщений: 102



Цитата(devil @ Feb 21 2008, 10:55)
долго не устанавливалось соединение Wan, тоже начал грешить на модем.. +последние 5 дней некислые потери пакетов до шлюза.. В ВТ сказали что дело в моем модеме (?) Кто-нибудь знает в чем дело, может оборудование меняют?
атс 53, НЮР

в данный момент потерь пакетов нету, только большой пинг местами, но ближе к 12 дня все станет намного круче, потери будут около 20%
*


А модем ориентируется по часам, когда начинать терять пакеты? laugh.gif
Profile CardPM
  0/0  

ОтветитьTopic Options
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
Быстрый ответ
Кнопки кодов
 Расширенный режим
 Нормальный режим
    Закрыть все тэги


Открытых тэгов: 
Введите сообщение
Смайлики
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
         
Показать все

Опции сообщения