Ответить Создать тему

флай 120 не работает, а , jamp 100 работает

Leomix
post Jan 14 2008, 17:40
Отправлено #1


Активный



Сообщений: 6 582



У меня такая проблема: подключаюсь на флай 128 подключение устанавливается, но траффик то идет, а то не идет, в зависимости от времени суток, при чем имеет хаотичный характер. Тут же с этого комьютера подключаюсь под другим пользователем на тарифный план джамп 100 и все работает без нариканий. В итоге получается что под флай 128 то работает то нет, а под джамп 100 все работает отлично. В чем может быть проблема. В Вт посоветовали мне: перезагрузить модем, затем создать новое подключение, и в самом конце проверить компьютер на вирусы! И они мне эту лапшу уже месяц на уши вешают, и никто из Вт не может решить проблему. Что делать в таких ситуациях?
Profile CardPM
  0/0  
BowWow
post Jan 14 2008, 17:57
Отправлено #2


Постоялец



Сообщений: 275



Возможно надо сходить в ВТ и попросить чтоб специалист пришел к вам и выяснил причину.
Profile CardPM
  0/0  
grizzl
post Jan 14 2008, 19:17
Отправлено #3


Активный



Сообщений: 1 346



Цитата(Leomix @ Jan 14 2008, 17:40)
У меня такая проблема: подключаюсь на флай 128 подключение устанавливается, но траффик то идет, а то не идет, в зависимости от времени суток, при чем имеет хаотичный характер. Тут же с этого комьютера подключаюсь под другим пользователем на тарифный план джамп 100 и все работает без нариканий. В итоге получается что под флай 128 то работает то нет, а под джамп 100 все работает отлично. В чем может быть проблема. В Вт посоветовали мне: перезагрузить модем, затем создать новое подключение, и в самом конце проверить компьютер на вирусы! И они мне эту лапшу уже месяц на уши вешают, и никто из Вт не может решить проблему. Что делать в таких ситуациях?
*




biggrin.gif "Вт посоветовали мне: перезагрузить модем, затем создать новое подключение ..." они походу на все проблемы это советуют biggrin.gif
Profile CardPM
  0/0  
Aiser
post Jan 14 2008, 22:37
Отправлено #4


Завсегдатай



Сообщений: 541
Из: Новочебоксарск



Аналогично. Заметил, что при не большом простое инет связь перестаёт идти. Приходится переконектится и все ок. Вообще это из-за того, что у меня ип на 10.58.x.x Пользуюсь более менее быстрой проксей и все ок. Fly-128
Решение, если ip 10.58.x.x перейти на 89.151.x.x и проблем не будет.

Сообщение отредактировал Aiser - Jan 14 2008, 22:39
Profile CardPM
  0/0  

ОтветитьTopic Options
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей:
Быстрый ответ
Кнопки кодов
 Расширенный режим
 Нормальный режим
    Закрыть все тэги


Открытых тэгов: 
Введите сообщение
Смайлики
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
smilie  smilie  smilie  smilie  smilie 
         
Показать все

Опции сообщения