Форум "Работа" в Чебоксарах
Вакансии, объявления, резюме...
6 Страницы  1 2 3 > »   
Ответить Создать тему

Нужна помощь

Звездочка в ночи
post Jul 28 2015, 21:59
Отправлено #1


Продвинутый



Сообщений: 167



Помогите пожалуйста советом. Компьютер не включается, вентилятор работает, не идет сигнал,не работает ни клава, ни дисковод, горячий провод, ведущий от блока питания к материнской плате. Что может быть?
Profile CardPM
  0/0  
mlu
post Jul 28 2015, 23:33
Отправлено #2


Продвинутый



Сообщений: 195



Короткое замыкание на мат.плате.
Profile CardPM
  0/0  
ntecod
post Jul 31 2015, 11:50
Отправлено #3


Это вам не "Разное" !!!



Сообщений: 10 945
Из: дец!



что-то погорело. начинайте от блока питания проверять
Хотя, если вентиль крутится, значит на материнку питание доходит. стало быть материнка сдохла.

А на экране есть информация или сигнал на монитор тоже не идет?

Сообщение отредактировал ntecod - Jul 31 2015, 11:51

--------------------
Забанен, меня на форуме нет.
Profile CardPM
  0/0  
Alex-101T
post Aug 21 2015, 20:42
Отправлено #4


Пользователь



Сообщений: 28



У меня примерно такие же проблемы, при включении компьютера все вентиляторы начинают работать, но кроме этого ничего не происходит, не работает ни монитор, ни все остальное. Блок питания, озу и видеокарту проверял на другом компьютере, проблем не выявил. Так что на 99,9% мать скончалась.
Кстати, посоветуйте пожалуйста где можно отремонтировать материнскую плату. По отзывам сервисных центров, непонятно где работают люди с прямыми руками. Купил бы новую мать, но сейчас трудно найти хорошую материнку для LGA 1155 на чипсете Intel Z.

Сообщение отредактировал Alex-101T - Aug 21 2015, 21:06
Profile CardPM
  0/0  
zix
post Aug 22 2015, 12:29
Отправлено #5


Гуру



Сообщений: 1 553
Из: Чебоксары



Цитата(Alex-101T @ Aug 21 2015, 20:42)
У меня примерно такие же проблемы, при включении компьютера все вентиляторы начинают работать, но кроме этого ничего не происходит, не работает ни монитор, ни все остальное. Блок питания, озу и видеокарту проверял на другом компьютере, проблем не выявил. Так что на 99,9% мать скончалась.
...
*


Батарейку проверяли? БИОС к заводским настройкам сбрасывали? Пытались включить, отсоединив все устройства от материнской платы, кроме динамика и процессора - сигналов нет?
Если все так, то да, остается материнская плата, ну и процессор...

--------------------
Не ставь сам себя в глупое положение - доверься людям. ("Времечко")
Profile CardPM
  0/0  
exlex
post Aug 22 2015, 22:55
Отправлено #6


Постоялец



Сообщений: 295
Из: Kanash



После всего насоветованого ещё можно выковырнуть материнку и визуально оценить, в некоторых случаях прямо видно вспученые конденсаторы или копчёности какие.

Цитата(zix @ Aug 22 2015, 12:29)
Если все так, то да, остается материнская плата, ну и процессор...
*

Если процессор только, то признаки жизни всё равно должен post подавать. Как-то они редко вместе из строя выходят.

--------------------
Я — внутри, смысл — вне © Олди
Profile CardPM
  0/0  
Uniqum
post Jan 7 2017, 13:21
Отправлено #7


Постоялец



Сообщений: 292



У меня при включении компа в системнике все крутиться, мигает, монитор включается но винда не загружается. Выходит стандартное окно с надписью "Press F2 or Del to run setup" и про. и всё. Дальше загрузка не идет. И как назло я не могу зайти в биос т.к. клава не работает в это время. Даже индикаторы у нее не горят. Клаву(pc2) проверял на другом компе все работает, подсоединил другую клаву к системнику (USB)все равно не работает.
Profile CardPM
  0/0  
mlu
post Jan 7 2017, 13:52
Отправлено #8


Продвинутый



Сообщений: 195



Батарейку, однозначно, меняй. Можешь просто вытащить батарейку - и то лучше будет, хоть загрузится.

Сообщение отредактировал mlu - Jan 7 2017, 13:57
Profile CardPM
  0/0  
Uniqum
post Jan 7 2017, 15:39
Отправлено #9


Постоялец



Сообщений: 292



Батарейку вытащил, биос обнулил с помощью перемычки. Включаю комп всё заработало но после того как зашел в биос - установил дату, время, очередность загрузки и вышел из биоса... снова загружается первое окно и клава опять не работает и винда не грузится...
Profile CardPM
  0/0  
-Dimka-
post Jan 7 2017, 15:44
Отправлено #10


Добрый и пушистый Гуру



Сообщений: 4 170
Из: Ремонта компьютеров



Uniqum, модель материнки напишите.

--------------------
Ремонт Компьютеров, Мониторов, Ноутбуков, Планшетов и др.
Восстановление Информации. Прошивка Flash BIOS и др.
Помощь при Апгрейде. ICQ30271-8822 т.8917-6789-147
Profile CardPM
  0/0  
mlu
post Jan 7 2017, 17:12
Отправлено #11


Продвинутый



Сообщений: 195



Цитата(Uniqum @ Jan 7 2017, 15:39)
Батарейку вытащил, биос обнулил с помощью перемычки. Включаю комп всё заработало но после того как зашел в биос - установил дату, время, очередность загрузки и вышел из биоса... снова загружается первое окно и клава опять не работает и винда не грузится...
*


Что вот тут непонятно "Батарейку, однозначно, меняй.", батарейка села в ноль - нужно новую поставить!!!

Сообщение отредактировал mlu - Jan 7 2017, 17:13
Profile CardPM
  0/0  
Uniqum
post Jan 7 2017, 23:26
Отправлено #12


Постоялец



Сообщений: 292



Цитата(-Dimka- @ Jan 7 2017, 15:44)
Uniqum, модель материнки напишите.
*

ASRock N68C-S

После 2 попытки включения все заработало)
Profile CardPM
  0/0  
Uniqum
post Jan 19 2017, 19:46
Отправлено #13


Постоялец



Сообщений: 292



Цитата(mlu @ Jan 7 2017, 17:12)
Что вот тут непонятно "Батарейку, однозначно, меняй.", батарейка села в ноль - нужно новую поставить!!!
*


Вы были правы. Через 2 дня снова такая же проблема вышла - помогло обнуление биоса. На следующий день опять такая же проблема и так же решилась обнулением. Заменил батарейку - уже 5 дней все норм)
Profile CardPM
  0/0  
Злой Доктор Айболит
post Jan 19 2017, 23:20
Отправлено #14


Постоялец



Сообщений: 231



У этих материнок. Основная проблема в том, что производитель сэкономил на радиаторе чипсета. Если чип не еще не ужарен поможет замена радиатора С большей поверхностью. Или активным охлаждением. Как правило после этого глюки пропадают.

--------------------
Снятие-установка BGA чипов на профессиональной станции ТЕРМОПРО ИК-650
Profile CardPM
  0/0  
Uniqum
post Jan 24 2017, 18:32
Отправлено #15


Постоялец



Сообщений: 292



Цитата(Uniqum @ Jan 19 2017, 19:46)
Вы были правы. Через 2 дня снова такая же проблема вышла - помогло обнуление биоса. На следующий день опять такая же проблема и так же решилась обнулением. Заменил батарейку - уже 5 дней все норм)
*

Увы через 2дня снова винда перестала грузится и клава опять не реагирует. Так что получается батарейка биоса была не причем...
Profile CardPM
  0/0  

6 Страницы  1 2 3 > » 
ОтветитьTopic Options
1 чел. читают эту тему (1 Гостей и 0 Скрытых Пользователей)
0 Пользователей: